کاربری
کاربر گرامی به انجمن تخصصی فلش ست خوش آمدید . اگر این نخستین بازدید شما از سایت است , لطفا ثبت نام کنید:
بیشتر فعالیت

1 پیغام بازدید کنندگان

  1. سلام دوست عزیز
    مدتیه رسیور ایمس کروزر400 پلاس خاموش بود اللن همه منو ها هست، سیگنال کیفیت پر هست اما تصویر نیست، روی هر کانال پیغام زیر میاد:
    "service error"
    از نظر نرم افزاری فلش 6 رو ریختم، لودر 6.37 ریختم ریسا فکتوری کردم اما همچنان این پیغام میاد، توی فروم های شما زیاد سرچ کردم همین مشکل دیگران داشتن اما کسی ننوشته جطور درستشد
    ممنون میشم راهتمایی بفرمایید
    پیمان
نمایش پیغامهای بازدید کننده 1 از 1 تا 1
درباره ali-por

اطلاعات عمومی

سن
60

امضاء



دوستان گرامی : قبل از ایجاد پست لطفا مطالب آموزشی و قوانین را
مطالعه فرمایید : تا مشمول تذکر و اخطار نگردید

حفظ نظم شرط اول سایت است

قبلا از همکاری شما کمال تشکر را داریم

لینک زیر : آموزش ارسال صحیح پست است . از این مطلب کمک بگیرید







http://flash-sat.info/showthread.php...9581#post29581

آمار


مجموع پست ها
مجموع پست ها
769
میانگین پستها در طول روز
4.92
پیغام بازدید کنندگان
مجموع پیغام ها
1
جدید ترین پیام
10-13-2018
Total Thanks
Total Thanks
107
  • Thanked 1,136 Times in 556 Posts
اطلاعات عمومی
تاریخ و زمان آخرین فعالیت درسایت
19 ساعت پیش
تاریخ عضویت
07-13-2018
معارفه ها
3
درباره ما

انجمن های تخصصی فلش ست در سال 1393 با عنوان "انجمن تخصصی تعمیرکاران فلش ست" آغاز به کار نموده است و همواره در تلاش خواهیم بود تا بهترین ها و جدیدترین ها را برای شما به ارمغان بیاوریم.

ارسال پیام به مدیر سایت
لینک های مفید
ابزار ها
session بارگذاری مجدد کد امنیتی مندرج در تصویر را وارد کنید: